GameZer Online


Você não está conectado. Conecte-se ou registre-se

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Bug importante no Internet Explorer em Sab Mar 02, 2013 2:14 pm

rck

avatar

[Você precisa estar registrado e conectado para ver esta imagem.]

Eu estou usando o Internet Explorer 10 para Windows 8 neste exato momento, e notei que o logo do fórum pulou fora.



Spoiler:
[Você precisa estar registrado e conectado para ver esta imagem.]


[Você precisa estar registrado e conectado para ver esta imagem.]

Por favor, leia as [Você precisa estar registrado e conectado para ver este link.], para mantermos uma organização cabulosa.

2 Re: Bug importante no Internet Explorer em Sab Mar 02, 2013 4:58 pm

Admin

avatar

Olá, como disse, é o IE 10, do Windows 8. O IE 10 ainda não está na versão beta?

Mais mesmo assim, irei ver... Pois no IE 9, ele contém erros, no logo e menu de navegação, hoje mesmo irei corrigir.

3 Re: Bug importante no Internet Explorer em Sab Mar 02, 2013 5:05 pm

rck

avatar

Já tem o Internet Explorer 10 estável para Windows 7 tambem, acho que vai chegar em breve no Windows Update.

Edit: Parece que o erro foi meu. Cliquei em "modo compatibilidade" e o problema foi resolvido.



Spoiler:
[Você precisa estar registrado e conectado para ver esta imagem.]


[Você precisa estar registrado e conectado para ver esta imagem.]

Por favor, leia as [Você precisa estar registrado e conectado para ver este link.], para mantermos uma organização cabulosa.

4 Re: Bug importante no Internet Explorer em Sab Mar 02, 2013 5:16 pm

Admin

avatar

Dúvida resolvida.
Tópico movido para o local correspondente.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum